Не работает YouTube

Автор Тема: Не работает YouTube  (Прочитано 298 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн bosjak0907

  • Рекрут
  • Спасибо
  • -> Поблагодарил: 0
  • -> Поблагодарили: 0
  • Сообщений: 1
  • Страна: ua
  • Репутация: 0
  • Пол: Мужской
    • Просмотр профиля
    • Награды
Не работает YouTube
« : 03 Ноябрь 2019, 15:47:29 »
Здравствуйте, в последнее время перестал корректно работать сервис "YouTube". Выбираю: Главное меню - Сетевые приложения - YouTube, дальше успешно загружается плейлист но ничего не открывается. Какую бы категорию не выбрал или просто открываю любой файл, сразу же ошибка. Так и пишет "ОШИБКА", при этом всегда есть стабильное интернет соединение. У меня интернет скоростной, на ресивер поступает до 15 мб\с. Тюнер Sat-Integral s1227 hd, версия прошивки v 2.73. Пробивал и другие версии прошивка, та ж самая картина. Подскажите что сделать и как решить данную проблему?? Сервис YouTube пользуюсь редко, но все же иногда нужно.
  • Версия ПО: v 2.73
  • Модель ресивера: Sat Integral s1227 HD

Оффлайн Peso

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 9
  • -> Поблагодарили: 19
  • Сообщений: 23
  • Страна: 00
  • Репутация: 19
  • Пол: Мужской
    • Просмотр профиля
    • Награды
Не работает YouTube
« Ответ #1 : 04 Ноябрь 2019, 18:20:24 »
Попробуйте ПО 2,82(Beta)у меня стоит на  ресивере 1237 работает .Только сейчас проверил.
Эти пользователи сказали Вам СПАСИБО:
  • Версия ПО: 2.65
  • Модель ресивера: Sat integral 1237 able

Оффлайн Yuriy Protas

  • Старший фейерверкер
  • ****
  • Спасибо
  • -> Поблагодарил: 102
  • -> Поблагодарили: 220
  • Сообщений: 407
  • Страна: ua
  • Репутация: 220
  • Пол: Мужской
    • Просмотр профиля
    • Награды
Не работает YouTube
« Ответ #2 : 04 Ноябрь 2019, 18:38:48 »
Здравствуйте, в последнее время перестал корректно работать сервис "YouTube". Выбираю: Главное меню - Сетевые приложения - YouTube, дальше успешно загружается плейлист но ничего не открывается. Какую бы категорию не выбрал или просто открываю любой файл, сразу же ошибка. Так и пишет "ОШИБКА", при этом всегда есть стабильное интернет соединение. У меня интернет скоростной, на ресивер поступает до 15 мб\с. Тюнер Sat-Integral s1227 hd, версия прошивки v 2.73. Пробивал и другие версии прошивка, та ж самая картина. Подскажите что сделать и как решить данную проблему?? Сервис YouTube пользуюсь редко, но все же иногда нужно.
В субботу товарищу 1227 прошил до версии 2.81,позвонил,спросил,вроде работает
Эти пользователи сказали Вам СПАСИБО:
  • Версия ПО: Самая актуальная
  • Модель ресивера: Sat Int S-1258,Sat Int S-1412,GI Slim.

sat-integral.org.ua

Не работает YouTube
« Ответ #2 : 04 Ноябрь 2019, 18:38:48 »

 

SimplePortal 2.3.6 © 2008-2014, SimplePortal